阿里云教程–阿里云安骑士报RHSA-2017:2551: poppler security update (Moderate)修复教程-
阿里云最新优惠活动

阿里云教程–阿里云安骑士报RHSA-2017:2551: poppler security update (Moderate)修复教程

阿里云服务器优惠

漏洞名称:

RHSA-2017:2551: poppler security update (Moderate)

简介:

Poppler的pdftocairo中的GfxState.cc堆栈缓冲区溢出允许远程攻击者通过精心制作的PDF文档导致拒绝服务(应用程序崩溃)。

修复方案:

请登录到服务器上运行以下代码即可。

yum update poppler
yum update poppler-utils

赞(0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

买云服务器上,云就上阿里云!

顺丰快递单号查询Twitter下载
  • potplayer
  • directx